统一身份认证服务 IAM
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账号被锁定怎么办
问题描述
- 登录系统时,提示“当前用户已被锁定,请15分钟后重试”。
- 调用请求参数包含密码的API(如获取IAM用户Token)时,响应信息如下:
{ "error": { "code": 401, "message": "The account is locked.", "title": "Unauthorized" } }
可能原因
账号出现安全异常行为,如多次输入错误密码、账号频繁多地登录等,导致账号被锁定,锁定时间为15分钟。
解决方法
- 如您误操作,导致账号被锁,请等待15分钟后重新登录,且15分钟内请勿再次登录或输入密码。
- 如果您忘记了自己的登录密码,可以找回或重置密码。操作请参考忘记账号或IAM用户密码怎么办。
- 如果您没有进行任何操作,但账号被锁,请尽快修改密码。操作请参考如何修改账号或IAM用户密码。
父主题: 安全设置类