文档首页/ 应用运维管理 AOM/ 常见问题/ 应用资源管理(日落)/ 搜索应用时,系统提示“AOM.11007006: get policy list failed.”
更新时间:2024-04-11 GMT+08:00
分享

搜索应用时,系统提示“AOM.11007006: get policy list failed.”

问题描述

在应用资源管理的“首页”界面进行资源检索时,系统提示“AOM.11007006: get policy list failed.”

可能原因

当前用户账号已欠费或者被冻结,导致没有应用资源管理的操作权限。

解决方法

  • 账号欠费:客户欠费后,为防止相关资源不被停止或者释放,需要客户及时进行充值,详细说明请参见:欠费还款
  • 账号冻结或受限:云服务资源因欠费冻结或受限时,若处于保留期,用户可通过续费或充值来解冻该资源,恢复云服务正常使用,详细说明请参见:资源冻结

相关文档