消息&短信 MSGSMS消息&短信 MSGSMS

文档首页> 消息&短信 MSGSMS> 常见问题> 二次开发问题> 短信业务API调用是否对PHP、Java等工具有版本要求?
更新时间:2021/09/10 GMT+08:00
分享

短信业务API调用是否对PHP、Java等工具有版本要求?

短信业务API调用跟工具版本没有关系,客户可以自行开发程序调用。短信Demo对PHP、Java等工具有版本要求,具体请参考短信代码样例

分享:

二次开发问题 所有常见问题

more