更新时间:2025-07-29 GMT+08:00
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问题单管理

支持通过问题单记录质量检验过程中发现的问题,并处理问题单。

前提条件

登录MBM Space,且拥有该菜单栏目的操作权限。

约束与限制

“已闭环”状态的问题单记录不支持处理、和删除。

新增问题单

  1. 在顶部导航栏中,选择“质量管理 > 质量改进 > 问题单管理”,进入“问题单管理”页面。
  2. 单击“新增”
  3. 在弹出的“问题单创建”窗口中,填写表1信息。

    表1 问题单创建参数表

    参数

    说明

    问题单号

    问题的单号,系统自动生成。

    反馈人

    问题的反馈人。

    当前支持为自己反馈、为他人反馈。

    问题单状态

    问题单的状态,系统自动填充。

    提单人信息

    系统账号

    提单人的账号。

    “反馈人”选择了“为他人反馈”时需要填写该参数,数据来源于“用户管理”

    姓名

    提单人的姓名,系统自动填充。

    电话

    提单人的电话,系统自动填充。

    邮箱

    提单人的邮箱,系统自动填充。

    组织机构

    提单人所属组织机构,系统自动填充。

    用户类型

    提单人的用户类型,系统自动填充。

    问题描述

    发生时间

    问题的发生时间,默认为新增问题单的时间。

    问题类型

    问题的类型。

    当前支持物料质量、生产质量、客户质量。

    问题标题

    问题单的标题。

    取值长度不超过100个字符。

    关键词

    问题的关键词。多个关键词之间用逗号隔开。例如:锡膏,厚度

    取值长度不超过200个字符。

    详细描述

    问题的详情描述。

    附件

    单击“点击上传”,可上传文件。最多只能上传3个文件,每个文件最大20MB。

  4. 单击“提交”,问题单新增完成。

    • 对应问题单记录创建问题单的操作日志。
    • 对应问题单的“状态”“确认中”

处理问题单

  1. 在顶部导航栏中,选择“质量管理 > 质量改进 > 问题单管理”,进入“问题单管理”页面。
  2. 选择如下其中一种操作方式:

    • 勾选“状态”不为“已闭环”的问题单记录前的,单击“处理”
    • 单击“状态”不为“已闭环”的问题单记录操作列的“处理”

  3. 在弹出的“问题单处理”窗口中,填写表2信息。

    表2 问题单处理参数表

    参数

    说明

    问题描述

    发生时间

    问题的发生时间。

    问题类型

    问题的类型。

    当前支持物料质量、生产质量、客户质量。

    问题标题

    问题单的标题。

    取值长度不超过100个字符。

    关键词

    问题的关键词。多个关键词之间用逗号隔开。例如:锡膏,厚度

    取值长度不超过200个字符。

    详细描述

    问题的详情描述。

    附件

    单击“点击上传”,可上传文件。最多只能上传3个文件,每个文件最大20MB。

    问题单确认

    问题确认

    确认是否为问题。

    • 是:问题单受理。
    • 否:问题单驳回给提交人。

    备注

    问题单的备注。

    处理人

    问题单的处理人。数据来源于“用户管理”。仅当“问题确认”“是”时可以配置该参数。

    处理完成时间

    问题单的处理时间。仅当“问题确认”“是”时需要配置该参数。

    处理完成时间不能早于发生时间。

    案例库选择

    选择案例库。数据来源于“案例库”。仅当“问题确认”“是”时可以配置该参数。

    存入案例库

    选择是否将问题单存入案例库。

    紧急措施

    紧急措施

    问题处理的紧急措施。

    原因分析

    初步原因

    产生问题的初步原因。

    技术原因

    产生问题的技术原因。

    管理原因

    产生问题的管理原因。

    初步原因

    产生问题的初步原因。

    负责人

    处理问题的负责人。数据来源于“用户管理”

    负责部门

    处理问题的负责部门,系统自动填充。

    解决方案

    纠错措施

    解决问题的纠错措施。

    预防措施

    解决问题的预防措施。

    改善效果

    改善效果

    问题处理后的改善效果。

    附件

    单击“点击上传”,可上传文件。最多只能上传3个文件,每个文件最大20MB。

  4. 单击“提交”

    • 对应问题单记录处理问题单的操作日志。
    • “问题确认”“是”的问题单记录的“状态”变为“已闭环”
    • “问题确认”“否”的问题单记录的“状态”变为“驳回申请”

    单击“保存为草稿”,将暂存填写的数据,问题单记录的“状态”变为“草稿”,可以等问题单处理完成时再执行处理与提交操作。

问题单管理相关操作

在“问题单管理”页面,您还可以进行如表3所示的操作。

表3 问题单管理相关操作

操作

描述

查看问题单

在“问题单管理”页面,单击待查看的问题单记录“操作”列的“查看”,查看问题单详情。

删除问题单

在“问题单管理”页面:

  • 单击“状态”不为“已闭环”的待删除的问题单记录“操作”列的“删除”,删除问题单。
  • 勾选“状态”不为“已闭环”的待删除的问题单记录前的,单击“删除”,删除问题单。

查询问题单

在“问题单管理”页面,在问题单列表上方输入单号、问题标题或关键字信息,或者选择指定问题类型或状态,单击“查询”,查询问题单。

个性化设置

在“问题单管理”页面,单击右上角,可以根据需求进行页面展示信息的个性化设置。

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