更新时间:2023-05-29 GMT+08:00
登录Manager界面后页面空白无内容
用户问题
登录到FusionInsight Manager界面后,页面空白不显示。
问题现象
登录到FusionInsight Manager界面后,页面空白不显示。
原因分析
- Manager无法登录,需要清除浏览器缓存。
- Master节点的“/opt/Bigdata/tmp”目录权限被修改。
处理步骤
清除浏览器缓存
- 切换至浏览器窗口(以Chrome为例),通过键盘按下“Ctrl+Shift+Delete”弹出“清除浏览数据”对话框。
- 勾选待清除的浏览记录,单击“清除数据”,完成浏览器缓存清理。
- 检查是否可以访问Manager。
- 是,操作结束。
- 否,执行4。
修改“/opt/Bigdata/tmp”目录权限
父主题: 登录集群Manager常见异常问题