更新时间:2024-01-04 GMT+08:00
SparkPack企业ERP打开应用提示“如果无法启动客户端,请下载客户端或重新打开应用”
问题描述:如果无法启动客户端,请下载客户端或重新打开应用。
如下图所示:
可能原因:
- 您本地电脑未安装SparkPack 企业ERP客户端。
- 您本地电脑的CPU和内存使用率高,或者硬件配置较低。
处理办法:
- 请在本地电脑上下载并安装SparkPack 企业ERP客户端,安装后重新打开。
- 如果重新安装客户端后仍无法打开,请联系华为云SparkPack 企业ERP解决方案团队或项目经理获取帮助。
父主题: FAQ