文档首页> 软件开发生产线 CodeArts> 计费说明> 计费FAQ> 开通购买时报错“您的权限不足,请检查账号是否冻结、受限。 ”
更新时间:2024-05-23 GMT+08:00
分享

开通购买时报错“您的权限不足,请检查账号是否冻结、受限。 ”

问题现象

购买套餐过程中,页面提示“您的权限不足,请检查账号是否冻结、受限。”

原因分析

出现该提示,较常见的原因有以下几点:

  • 账号未进行实名认证。
  • 账号已欠费。

处理方法

  • 通过实名认证:登录控制台,进入“账号中心”,根据实际情况完成实名认证,详细操作指导请参考实名认证介绍
  • 账号充值:登录控制台,进入“费用中心”,查看现金余额是否小于0,单击“充值”,为您的账号进行余额充值。详细操作请参考账户充值

如果完成以上操作后,仍出现同样报错,请提交工单进行进一步排查。

分享:

    相关文档

    相关产品