更新时间:2022-11-22 GMT+08:00
分享

账号无法使用

问题描述

在用户登录界面进行登录时,系统提示账号无法使用。

可能原因

  • 您的账号已被企业管理员禁用。
  • 您的账号由于密码连续输入错误,被冻结。

处理办法

  • 账号禁用:请联系企业管理员咨询禁用原因并启用账号,启用账号步骤如下。
  1. 在开天企业工作台管理后台,选择界面上方导航栏“业务管理 > 账号管理”。
  2. 选择左侧导航栏的“账号管理”,单击账号列表中对应账号“操作”列的“启用”,如图 启用账号所示。页面显示“已启用”,表示该账号启用成功。

    图1 启用账号

  • 账号冻结:账号在指定的时间内会自动解冻,一般为30分钟。

相关文档