更新时间:2023-11-08 GMT+08:00
分享

账号或密码错误

问题描述

在用户登录界面,进行账号密码登录时提示登录账号、企业ID或密码不正确,请重新输入。如图 账号或密码错误所示。

图1 账号或密码错误

可能原因

您输入的账号、企业ID或者个人密码错误。

处理办法

请重新填写正确的账号与密码,如您忘记密码可进行重置,重置密码请联系企业管理员或通过“忘记密码”功能自行重置,重置密码具体步骤如下。

  1. 在开天企业工作台管理后台,选择界面上方导航栏“业务管理 > 账号管理”。
  2. 选择左侧导航栏的“账号管理”,单击账号列表中对应账号“操作”列的“重置密码”。
  3. 在弹出的“确认”操作对话框中,单击“确定”。完成后系统将提示重置成功。重置的密码将通过短信的方式将新密码发送至用户手机。
分享:

账号与登录 所有常见问题

more