Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda> Identity and Access Management> Preguntas frecuentes> Gestión de cuentas> ¿Por qué falla el inicio de sesión de la cuenta?
Actualización más reciente 2023-07-27 GMT+08:00

¿Por qué falla el inicio de sesión de la cuenta?

Síntoma

Cuando inicia sesión en IAM con una cuenta, el sistema muestra un mensaje que indica que el nombre de cuenta o la contraseña son incorrectos.

Causas posibles

  • El enlace de inicio de sesión es incorrecto.
  • El ID de inicio de sesión es incorrecto.
  • La contraseña es incorrecta.

Soluciones

  • Utilice el enlace de inicio de sesión correcto e ingrese un ID de HUAWEI o una cuenta de Huawei Cloud. Si ya has actualizado tu cuenta a un ID de HUAWEI, elige HUAWEI ID, como se muestra en la sección Figura 1. De lo contrario, elija Huawei Cloud Account, como se muestra en Figura 2.
    • Para iniciar sesión con una cuenta de sitio web oficial de Huawei o como socio empresarial de Huawei o como usuario federado, consulte Iniciar sesión en Huawei Cloud.
    • Si es usuario de IAM, inicie sesión eligiendo IAM User en la página de inicio de sesión. Si el inicio de sesión falla, consulte ¿Por qué falla el inicio de sesión de usuario de IAM?.
      Figura 1 Iniciar sesión con un ID de HUAWEI
      Figura 2 Iniciar sesión con una cuenta de Huawei Cloud
  • Cuando inicie sesión con un ID de Huawei, ingrese el número de teléfono móvil, dirección de correo electrónico, ID de inicio de sesión o nombre de cuenta de Huawei Cloud. Cuando inicie sesión con una cuenta de Huawei Cloud, ingrese el nombre o dirección de correo electrónico de la cuenta.
    • Si tiene un ID de HUAWEI, ingrese el número de teléfono móvil o la dirección de correo electrónico asociada con el ID de HUAWEI, o ingrese el ID de inicio de sesión de este ID de HUAWEI. Para obtener más información, consulte Iniciar sesión con un ID de HUAWEI.
    • Si no tiene un ID de HUAWEI pero tiene una cuenta de Huawei Cloud, que no se ha actualizado a un ID de HUAWEI, introduzca el nombre de la cuenta de Huawei Cloud.
  • Si inicia sesión con un ID de HUAWEI, introduzca la contraseña del ID de HUAWEI. Si inicia sesión con una cuenta de Huawei Cloud, introduzca la contraseña de la cuenta de Huawei Cloud.

Gestión de cuentas Preguntas frecuentes

more