Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda>
Identity and Access Management>
Preguntas frecuentes>
Configuraciones de seguridad>
¿Por qué mi cuenta está bloqueada?
Actualización más reciente 2023-07-27 GMT+08:00
¿Por qué mi cuenta está bloqueada?
Síntoma
- Cuando inicia sesión en el sistema, aparece un mensaje que indica que su cuenta está bloqueada y que puede usarse para volver a iniciar sesión después de 15 minutos.
- Cuando se invoca a una API (como la API utilizada para obtener un token de usuario) cuyos parámetros de solicitud incluyen una contraseña, se muestra la siguiente respuesta:
{ "error": { "code": 401, "message": "The account is locked.", "title": "Unauthorized" } }
Causas posibles
Su cuenta está bloqueada durante 15 minutos debido a excepciones de seguridad, por ejemplo, ha introducido contraseñas incorrectas varias veces, o la cuenta se ha utilizado con frecuencia para iniciar sesión desde diferentes ubicaciones.
Soluciones
- Si su cuenta está bloqueada debido a operaciones incorrectas, espere 15 minutos e inténtelo de nuevo. No inicie sesión ni introduzca la contraseña dentro de este período.
- Si ha olvidado su contraseña de inicio de sesión, restablezca su contraseña. Para más detalles, consulte ¿Cómo puedo restablecer mi contraseña?
- Si la cuenta está bloqueada sin motivo alguno, cambie la contraseña. Para más detalles, consulte ¿Cómo cambio mi contraseña?
Tema principal: Configuraciones de seguridad
Configuraciones de seguridad Preguntas frecuentes
- ¿Cómo puedo habilitar la verificación de inicio de sesión?
- ¿Cómo desactivo la verificación de inicio de sesión?
- ¿Cómo cambio el método de verificación para realizar operaciones críticas?
- ¿Cómo desactivo la protección de la operación?
- ¿Cómo puedo vincular un dispositivo MFA virtual?
- ¿Cómo obtengo un código de verificación MFA virtual?
- ¿Cómo puedo desvincular o quitar un dispositivo MFA virtual?
- ¿Por qué falla la autenticación de MFA?
- ¿Por qué no obtengo el código de verificación?
- ¿Por qué mi cuenta está bloqueada?
- ¿Por qué mi política de control de acceso no entra en vigor?
- ¿Por qué todavía necesito realizar MFA durante el inicio de sesión después de desvincular el dispositivo MFA virtual?
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.
more