Cette page n'est pas encore disponible dans votre langue. Nous nous efforçons d'ajouter d'autres langues. Nous vous remercions de votre compréhension.
Scalable File Service Turbo
Scalable File Service Turbo
- What's New
- Function Overview
- Product Bulletin
- Service Overview
- Billing
- Getting Started
- User Guide
- Best Practices
- API Reference
- SDK Reference
- FAQs
-
Troubleshooting
- Mounting a File System Timed Out
- Mounting a File System Failed
- Creating an SFS Turbo File System Failed
- File System Automatically Unmounted
- A Client Server Failed to Access a File System
- Abnormal File System Status
- Data Fails to Be Written into a File System Mounted to ECSs Running Different Types of Operating Systems
- Writing to a File System Failed
- Error Message "wrong fs type, bad option" Was Displayed During File System Mounting
On this page
Mounting a File System Timed Out
Updated on 2024-11-06 GMT+08:00
Symptom
When a file system was mounted to a cloud server using the mount command, message timed out was returned.
Possible Causes
- Cause 1: The network is not stable.
- Cause 2: The network connection is abnormal.
Fault Diagnosis
Rectify network faults and mount the file system again.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.
The system is busy. Please try again later.