Automated Incremental Backup Failed Due to Full Storage
Scenario
Automated incremental backup failed.
Possible Causes
As your service data grows, the load on your DB instance is too heavy and the original storage space may be insufficient. When the DB instance status is Storage full, data cannot be written to databases, causing the failure of incremental backup.
Solution
Scale up storage space for your RDS instance. On the Instance Management page, locate the target DB instance and choose More > Scale Storage Space in the Operation column. Perform a full backup after the storage space is successfully scaled up and the incremental backup will be successful.
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