Why Am I Seeing a Message Indicating that the Number of Resources Has Reached the Limit When I Add a Resource to CBH?
Symptom
When you add a host or application resource, a message is displayed indicating that the number of resources that can be added has reached the maximum allowed limit.
Possible Causes
The total number of resources that can be added has reached the maximum number allowed by the instance specifications.
Solution
- Upgrade the instance specifications. For details, see CBH Instance Edition Upgrade.
- Delete idle or zombie resource accounts. For details, see Deleting Managed Resources from the CBH System.
To strengthen resource management and control, you can set account synchronization policies to automatically detect and delete zombie accounts.
If the problem persists, click Service Tickets in the upper right corner of the management console and submit a service ticket.
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