更新时间:2025-09-04 GMT+08:00
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无法正常打开Kibana

问题现象

Elasticsearch集群进入Kibana后,出现一直卡在加载页面中,不能正常进入Kibana控制台。

原因分析

浏览器缓存导致不能正常打开Kibana,需要清理缓存。

处理步骤

  1. 登录云搜索服务管理控制台
  2. 在左侧导航栏,选择“集群管理 > Elasticsearch”
  3. 在集群列表,选择目标集群,单击操作列的“Kibana”,登录Kibana。
  4. 在Kibana页面按F12
  5. 单击“Network”,选中“data:image”,右键选择“clear browser cache”,弹出对话弹框,单击确定,关闭Kibana界面。
    图1 关闭Kibana界面
  6. 在集群列表,单击操作列的“Kibana”,重新登录Kibana,确认登录成功。

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