文档首页 > > 常见问题>

账户已经关闭(免费额度已使用完)

账户已经关闭(免费额度已使用完)

分享
更新时间:2020/10/20 GMT+08:00

问题现象

执行测试套件/测试用例时,界面提示“账户现为关闭状态,且免费额度已经用完,请开通接口测试服务”

原因分析

如果服务未开通,立即使用服务,则只能使用服务内的免费额度;超过该额度后,会提示该信息。

处理方法

可以通过如下两种方法开通接口测试:

  • 单击提示信息右侧的“前往开通”,根据提示开通服务。

      

  • 前往DevCloud控制台开通服务,详细操作请参见云测服务开通

      

分享:

    相关文档

    相关产品