更新时间:2024-06-07 GMT+08:00
业务割接后,客户业务异常
问题描述
客户采用二层透明直路的方式将设备接入网络。接入后,发现部分业务异常,无法正常使用。
可能的原因
未正确完成上线配置,应先进行应急规避手段后,联系专家定位。
解决方法
- 登录标准页面:https://192.168.0.1:8443/default.html,进入“策略 > 安全策略”,安全策略default动作修改为允许
- 若业务依旧异常,执行如下操作,打开CLI控制台,进入系统视图执行关闭链路状态检测命令:依次输入“system”(进入系统视图),执行命令undo firewall session link-state check。
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