文档首页 > > 产品介绍>

使用限制

使用限制

分享
更新时间:2020/12/14 GMT+08:00

浏览器版本说明

建议使用如下版本浏览器。
  • google chrome:43.0及更高版本
  • mozilla firefox:43.0及更高版本
  • internet explorer:9.0及更高版本

    当使用internet explorer 9.0时可能无法登录GES管理控制台,原因是某些windows系统例如win7旗舰版,默认禁止administrator用户,internet explorer在安装时自动选择其他用户如system用户安装,从而导致internet explorer无法打开登录页面。请使用管理员身份重新安装internet explorer 9.0或更高版本(建议),或尝试使用管理员身份运行internet explorer 9.0。

分享:

    相关文档

    相关产品