文档首页 > > 产品介绍>

使用限制

使用限制

分享
更新时间:2020/12/16 GMT+08:00

使用CloudTable前,您需要认真阅读并了解以下使用限制。

  • CloudTable集群必须创建在VPC子网内。
  • 建议使用支持的浏览器登录表格存储服务。
    • Google Chrome:36.0及更高版本
    • Mozilla FireFox:35.0及更高版本
    • Internet Explorer:9.0及更高版本

      当使用Internet Explorer 9.0时可能无法登录CloudTable管理控制台,原因是某些Windows系统例如Win7旗舰版,默认禁止Administrator用户,Internet Explorer在安装时自动选择其他用户如System用户安装,从而导致Internet Explorer无法打开登录页面。请使用管理员身份重新安装Internet Explorer 9.0或更高版本(建议),或尝试使用管理员身份运行Internet Explorer 9.0。

    • Microsoft edge:13.0及更高版本
  • 创建CloudTable集群时,会为您创建一个默认安全组,请勿随意删除或更改默认安全组。删除或更改默认安全组可能导致集群异常,影响CloudTable集群的使用。
  • CloudTable集群使用的安全组请勿随意放开权限,避免被恶意访问。
  • CloudTable不会保存您设置的登录节点的初始密码,请您设置并保管好密码。为避免被恶意攻击,建议设置复杂度高的密码。
  • 集群节点仅用于运行CloudTable集群,其他客户端应用程序、用户业务程序建议申请独立弹性云服务器部署。
分享:

    相关文档

    相关产品

文档是否有解决您的问题?

提交成功!非常感谢您的反馈,我们会继续努力做到更好!
反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区论坛频道来与我们联系探讨

智能客服提问云社区提问