更新时间:2024-08-07 GMT+08:00
账户已经关闭(免费额度已使用完)
问题现象
执行测试套件/测试用例时,界面提示“账户现为关闭状态,且免费额度已经用完,请开通接口测试服务”。
原因分析
如果服务未开通,立即使用服务,则只能使用服务内的免费额度;超过该额度后,会提示该信息。
父主题: 计费FAQ