统一身份认证服务 IAM
统一身份认证服务 IAM
- 最新动态
- 功能总览
- 产品介绍
- 快速入门
- 用户指南
- 最佳实践
- API参考
- SDK参考
- 常见问题
-
更多文档
- 用户指南(阿布扎比区域)
- API 参考(阿布扎比区域)
- 用户指南(巴黎区域)
- API参考 (巴黎区域)
- 用户指南(吉隆坡区域)
- API参考(吉隆坡区域)
- 用户指南(安卡拉区域)
- API参考(安卡拉区域)
- 产品术语
- 通用参考
链接复制成功!
账号登录失败怎么办
问题描述
账号登录华为云时,提示“账号或密码错误”。
可能原因
- 登录入口有误。
- 账号名输入有误。
- 密码输入有误。
解决方法
- 请选择正确的登录入口。请确认您输入的账号为华为账号或华为云账号,如果您已升级华为账号,请进入“华为账号登录”入口,如图1。如果您暂未升级华为账号,请进入“华为云账号登录”入口,如图2。
- 如需通过华为企业合作伙伴、企业联邦用户登录华为云,请参考:登录华为云。
- 如果您是IAM用户,请进入“IAM用户登录”入口。如果您登录失败,请参考:IAM用户登录失败怎么办。
- “华为账号登录”方式登录华为云时,支持使用手机号、邮件地址、华为账号名、华为云账号名登录。“华为云账号登录”方式登录时,支持使用华为云账号名、邮件地址登录。
- 如果您已注册华为账号,请输入华为账号绑定的手机号/邮件地址/华为账号名登录华为云,详情请参考:华为账号登录华为云。
- 如果您未注册华为账号、已注册华为云账号,且华为云账号暂未升级华为账号,请输入原华为云账号名登录。
- 如您通过华为账号登录,请输入华为账号的密码。如您通过华为云账号登录,请输入华为云账号的密码。
父主题: 账号管理类