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Packet Loss Occurs During Service Access
Updated on 2024-07-23 GMT+08:00
Packet Loss Occurs During Service Access
Symptom
A client is connected to a P2C VPN gateway, but packet loss occurs during service access.
Possible Causes
- Service traffic bursts or continuously exceeds the bandwidth of the VPN gateway instance.
- The bandwidth of the EIP bound to the VPN gateway is insufficient.
- The quality of the Internet is poor.
Procedure
- Go to the traffic monitoring view from the VPN gateway list page, and check whether traffic bursts or continuously approaches the bandwidth specification of the VPN gateway.
- On the Basic Information page of the VPN gateway, view the EIP bandwidth, and check whether traffic exceeds the EIP bandwidth based on the traffic information in the traffic monitoring view. If the traffic exceeds the EIP bandwidth, increase the EIP bandwidth.
- Ping the public IP address of the VPN gateway from the client to detect the Internet link quality.
If the quality of the Internet link is poor, contact the carrier to resolve the problem.
Parent topic: Successful Client Connection but Unavailable Services
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