Este conteúdo foi traduzido por máquina para sua conveniência e a Huawei Cloud não pode garantir que o conteúdo foi traduzido com precisão. Para exibir o conteúdo original, use o link no canto superior direito para mudar para a página em inglês.
Central de ajuda/
Virtual Private Cloud/
Perguntas frequentes/
Cobrança e pagamentos/
Por que ainda estou sendo cobrado depois que todas as VPCs foram excluídas?
Atualizado em 2023-12-29 GMT+08:00
Por que ainda estou sendo cobrado depois que todas as VPCs foram excluídas?
Sintoma
As cobranças são geradas mesmo que todas as VPCs tenham sido excluídas.
Possíveis causas
As VPCs são gratuitas, mas você ainda é cobrado pelos EIPs usados em conjunto com uma VPC.
- EIPs podem estar em uso em outros projetos ou regiões. Você pode exibir todos os EIPs na central de cobrança, localizar o EIP e alternar para o projeto ou região onde o EIP está localizado e liberá-lo.
- As informações na fatura são do seu período de liquidação anterior. Geralmente, as taxas não são deduzidas da sua conta imediatamente após a liberação dos EIPs de pagamento por uso. Em vez disso, as contas são geradas e as taxas são deduzidas da sua conta somente após o término do período de liquidação.
Tópico principal: Cobrança e pagamentos
Feedback
Esta página foi útil?
Deixar um comentário
Obrigado por seus comentários. Estamos trabalhando para melhorar a documentação.
O sistema está ocupado. Tente novamente mais tarde.