Este conteúdo foi traduzido por máquina para sua conveniência e a Huawei Cloud não pode garantir que o conteúdo foi traduzido com precisão. Para exibir o conteúdo original, use o link no canto superior direito para mudar para a página em inglês.
Central de ajuda/
Meeting/
Perguntas frequentes/
Problemas de utilização do serviço do cliente/
O que devo fazer se a mensagem indicando que os arquivos de instalação estão corrompidos for exibida quando instalar o cliente de PC do Huawei Cloud Meeting?
Atualizado em 2024-05-15 GMT+08:00
O que devo fazer se a mensagem indicando que os arquivos de instalação estão corrompidos for exibida quando instalar o cliente de PC do Huawei Cloud Meeting?
Possíveis causas:
- O software antivírus ou o software de proteção de segurança notifica-o sobre a instalação de um programa não autorizado.
- O cliente a instalar está danificado pelo software antivírus, mas os detalhes do cliente no registo não são eliminados.
Soluções:
- Ignore a mensagem e continue a instalar o cliente.
- Baixe o pacote de instalação e instale o cliente novamente.
- Desative o software antivírus ou o software de proteção de segurança nos programas de inicialização. Se você não consegue encontrá-lo, você pode usar uma ferramenta de otimização do sistema. Você também pode executar o comando msconfig no prompt de comando.
Tópico principal: Problemas de utilização do serviço do cliente
Feedback
Esta página foi útil?
Deixar um comentário
Obrigado por seus comentários. Estamos trabalhando para melhorar a documentação.
O sistema está ocupado. Tente novamente mais tarde.