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Por que minha conta está bloqueada?
Atualizado em 2024-08-30 GMT+08:00
Por que minha conta está bloqueada?
Sintoma
- Quando você faz logon no sistema, uma mensagem é exibida, indicando que sua conta está bloqueada e pode ser usada para fazer logon novamente após 15 minutos.
- Quando você chama uma API (como a API usada para obter um token de usuário) cujos parâmetros de solicitação incluem uma senha, a seguinte resposta é exibida:
{ "error": { "code": 401, "message": "The account is locked.", "title": "Unauthorized" } }
Possíveis causas
Sua conta está bloqueada por 15 minutos devido a exceções de segurança, por exemplo, você digitou senhas incorretas várias vezes ou a conta foi usada com frequência para logon de diferentes locais.
Soluções
- Se a sua conta estiver bloqueada devido a operações incorretas, aguarde 15 minutos e tente novamente. Não faça logon ou digite a senha dentro desse período.
- Se você esqueceu sua senha de logon, redefina-a. Para mais detalhes, consulte O que devo fazer se eu esqueci minha senha?
- Se a conta estiver bloqueada sem motivo, altere a senha. Para mais detalhes, consulte Como alterar minha senha?
Tópico principal: Configurações de segurança
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