What Do I Do If No Test Case Exists In a Test Plan
Symptom
The test case that has been written cannot be found in the new test plan.
Root Cause
TestManagement supports two modes: test case library and test plan. The test case library is a summary of all test cases and test suites in the project.
Test cases in the test case library can be added to a test plan for testing. However, no case is added to the new test plan, so the list is empty.
Solution
- In the upper right corner of the page, click Import and add to the existing case.
- Select test cases as required and click OK to add test cases.
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