Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
Relational Database Service/
Preguntas frecuentes/
Conexión a la base de datos/
¿Por qué la nueva contraseña no entró en vigor después de restablecer la contraseña del administrador?
Actualización más reciente 2023-05-08 GMT+08:00
¿Por qué la nueva contraseña no entró en vigor después de restablecer la contraseña del administrador?
Causas posibles
Es posible que haya restaurado desde una copia de respaldo antes de restablecer la contraseña de administrador.
Método de localización
Compruebe si la instancia de base de datos se ha restaurado después de restablecer la contraseña de administrador.
Solución
Inicie sesión en la consola RDS y vuelva a restablecer la contraseña del administrador. For details, see Resetting the Administrator Password.
Tema principal: Conexión a la base de datos
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.