Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
ModelArts/
Preguntas frecuentes/
Despliegue del servicio/
Servicios en tiempo real/
¿Qué hago si no se extrae una imagen cuando se despliega, inicia, actualiza o modifica un servicio en tiempo real?
Actualización más reciente 2023-10-09 GMT+08:00
¿Qué hago si no se extrae una imagen cuando se despliega, inicia, actualiza o modifica un servicio en tiempo real?
Causa posible
El espacio disponible en disco del nodo es menor que el tamaño de la imagen.
Solución
- Reduzca el tamaño de la imagen.
- Si el problema persiste después de reducir el tamaño de la imagen, póngase en contacto con el administrador del sistema.
Tema principal: Servicios en tiempo real
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.