Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/ ModelArts/ Preguntas frecuentes/ Gestión de datos/ ¿Por qué el sistema muestra un mensaje que indica que mi etiqueta no se guarda en ModelArts?
Actualización más reciente 2023-10-09 GMT+08:00

¿Por qué el sistema muestra un mensaje que indica que mi etiqueta no se guarda en ModelArts?

Síntoma

Se toma como ejemplo el navegador Google Chrome. Cuando se etiqueta una imagen por primera vez, el sistema muestra un mensaje en la esquina superior derecha, indicando que la etiqueta no se puede guardar. Pero cuando la misma imagen se etiqueta por segunda vez, se muestra un mensaje que indica que la etiqueta se guarda. Este problema se produce ocasionalmente. Cuando se produce este problema, el estado de la solicitud es (failed)net::ERR_ADDRESS_IN_USE, que se obtiene pulsando F12 en el navegador Google Chrome y haciendo clic en Network.

Causa posible

La red local está defectuosa, por ejemplo, la red es inestable o la configuración de la red es incorrecta.

Solución

  • Cambie a una red estable e inténtelo de nuevo.
  • Inicialice la configuración de red. Para ello, inicie cmd como administrador, ejecute el comando netsh winsock reset y reinicie el equipo. A continuación, inicie sesión de nuevo en la plataforma de etiquetado de datos.