Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/ Elastic IP/ Preguntas frecuentes/ Consulta sobre productos/ ¿Por qué no puedo encontrar mi EIP comprada en la consola de gestión?
Actualización más reciente 2023-05-25 GMT+08:00

¿Por qué no puedo encontrar mi EIP comprada en la consola de gestión?

Síntomas

Después de iniciar sesión en la consola de gestión, no pude encontrar mi EIP comprada.

Causa posible

EIP no está en la región actual

  1. Iniciar sesión en la consola de gestión.
  2. Localizar la EIP.

    • Método 1:
      1. En la esquina superior izquierda de la consola, seleccione la región a la que pertenece la EIP que se va a consultar.
      2. En Networking, haga clic en Elastic IP.
      3. En la lista de EIP, vea sus EIP.
    • Método 2:
      1. En la esquina superior derecha de la consola, elija Resources >My Resources.
      2. En la página My Resources, establezca los criterios de búsqueda para encontrar rápidamente la EIP objetiva.
        • Service: Virtual Private Cloud (VPC)
        • Resource Type: EIPs
        • Region: Conserve el valor predeterminado All o seleccione la región a la que pertenece la EIP que se va a consultar.

          Por ejemplo, si selecciona All para Region, se mostrarán todas sus EIP.

      3. En la lista de EIP, vea sus EIP.

EIP fue lanzada

Las EIP anuales/mensuales se liberarán cuando expiren y no se hayan renovado.