Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
Content Delivery Network/
Preguntas frecuentes/
Compra y facturación/
¿Por qué mi CDN no funciona cuando mi cuenta está en atrasos?
Actualización más reciente 2023-11-30 GMT+08:00
¿Por qué mi CDN no funciona cuando mi cuenta está en atrasos?
Causas posibles:
- Se le factura sobre una base de pago por uso. El saldo de su cuenta se ha agotado.
- El saldo de su cuenta se agota debido al uso de otros servicios de Huawei Cloud y está utilizando servicios de CDN que deben deducirse del saldo de su cuenta, como los servicios de CDN de pago por uso y la aceleración de todo el sitio. En este caso, CDN no se puede utilizar debido a los pagos pendientes.
Acerca de los atrasos
- Si su cuenta está en mora, se iniciará un período de retención. Para obtener detalles sobre cómo manejar la suspensión del servicio debido a atrasos, consulte Suspensión de servicio y liberación de recursos.
- Durante el período de gracia, el servicio de CDN no se detiene, pero los nombres de dominio no se pueden agregar a CDN.
Soluciones
- Si ha comprado un paquete de tráfico, se recomienda activar la alerta de uso restante siguiendo las instrucciones de ¿Cómo configuro una alerta para el tráfico restante en un paquete de tráfico? Si la cuota restante del paquete de tráfico cae por debajo de un umbral configurado, se le enviará un mensaje SMS o correo electrónico.
Tema principal: Compra y facturación
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.