Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda>
Content Delivery Network>
Preguntas frecuentes>
Compra y facturación>
¿Por qué mi CDN no funciona cuando mi cuenta está en atrasos?
Actualización más reciente 2023-11-30 GMT+08:00
¿Por qué mi CDN no funciona cuando mi cuenta está en atrasos?
Causas posibles:
- Se le factura sobre una base de pago por uso. El saldo de su cuenta se ha agotado.
- El saldo de su cuenta se agota debido al uso de otros servicios de Huawei Cloud y está utilizando servicios de CDN que deben deducirse del saldo de su cuenta, como los servicios de CDN de pago por uso y la aceleración de todo el sitio. En este caso, CDN no se puede utilizar debido a los pagos pendientes.
Acerca de los atrasos
- Si su cuenta está en mora, se iniciará un período de retención. Para obtener detalles sobre cómo manejar la suspensión del servicio debido a atrasos, consulte Suspensión de servicio y liberación de recursos.
- Durante el período de gracia, el servicio de CDN no se detiene, pero los nombres de dominio no se pueden agregar a CDN.
Soluciones
- Si ha comprado un paquete de tráfico, se recomienda activar la alerta de uso restante siguiendo las instrucciones de ¿Cómo configuro una alerta para el tráfico restante en un paquete de tráfico? Si la cuota restante del paquete de tráfico cae por debajo de un umbral configurado, se le enviará un mensaje SMS o correo electrónico.
Tema principal: Compra y facturación
Compra y facturación Preguntas frecuentes
- ¿Qué voy a facturar?
- ¿Se me cobrará si mi nombre de dominio está bajo ataque?
- ¿Cómo me facturan si mi paquete de tráfico se agota?
- ¿Debo considerar el área de servicio y la ubicación de origen al comprar un paquete de tráfico?
- ¿El tráfico para las solicitudes de HTTP y de HTTPS se deduce del mismo paquete de tráfico?
- ¿Puedo cancelar mi suscripción a un paquete de tráfico de CDN?
- ¿Cuánto dura el período de validez de un paquete de tráfico de CDN? ¿Puedo renovar el paquete?
- ¿Se puede asociar un paquete de tráfico de CDN con un nombre de dominio específico?
- ¿Puedo ver la información de facturación de un solo nombre de dominio?
- ¿Pueden CDN y OBS compartir un paquete de tráfico?
- ¿CDN cobra por las solicitudes HTTP/HTTPS?
- ¿Qué tráfico se consume cuando CDN solicita recursos de OBS?
- ¿Cómo puedo comprar un paquete de tráfico de CDN?
- ¿Cómo configuro una alerta para el tráfico restante en un paquete de tráfico?
- ¿Cómo compruebo las facturas del percentil 95 de ancho de banda?
- ¿Se puede utilizar un paquete de tráfico internacional para China continental?
- ¿Cuándo entra en vigor un paquete de tráfico de CDN?
- ¿Necesito considerar el área al comprar un paquete de tráfico en China continental?
- ¿Pueden varios nombres de dominio de aceleración compartir el mismo paquete de tráfico?
- ¿Por qué el uso del tráfico en un paquete de tráfico es diferente del que se muestra en Analytics?
- ¿Por qué se deduce el saldo de mi cuenta incluso si he comprado un paquete de tráfico?
- Si compro solo un paquete de tráfico internacional, ¿cómo se me facturará el tráfico generado en China continental?
- ¿Es lo mismo facturar la aceleración de servicios a la carta que la aceleración de descarga de archivos?
- ¿Qué es un período de retención?
- Si la aceleración global está configurada, ¿se facturan por separado los consumos de tráfico y ancho de banda dentro y fuera de China continental?
- ¿Por qué mi CDN no funciona cuando mi cuenta está en atrasos?
- Se está utilizando un bucket de OBS como servidor de origen y se ha comprado un paquete de tráfico de extracción de OBS. ¿Por qué el tráfico de extracción de origen generado por CDN no se deduce del paquete de tráfico de extracción de OBS?
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.
more