Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
Bare Metal Server/
Preguntas frecuentes/
Preguntas frecuentes sobre la instancia/
¿Qué puedo hacer si no encuentro mi BMS en la consola de gestión?
Actualización más reciente 2023-06-21 GMT+08:00
¿Qué puedo hacer si no encuentro mi BMS en la consola de gestión?
Síntomas
He comprado un BMS pero no puedo encontrarlo en la consola de gestión.
Causas
El BMS no se encuentra en la región o el proyecto seleccionado.
Solución
- Inicie sesión en la consola de gestión de BMS.
- En la esquina superior izquierda de la consola de gestión, seleccione la región donde se encuentra el BMS. A continuación, se muestra su BMS.
Figura 1 Cambio de la región
Si el BMS se compra en un proyecto en una región, cambie al proyecto para ver el BMS.
Figura 2 Cambio del proyecto
Tema principal: Preguntas frecuentes sobre la instancia
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.