Global Parameters Failed to Be Modified on the Client
Scenario
A global parameter failed to be modified on the client, the error message "ERROR 1227 (42000): Access denied" was displayed.
Possible Causes
TaurusDB does not support global parameter modifications using commands.
Solution
Log in to the console and modify the parameters on the console.
- Log in to the management console.
- Click in the upper left corner and select a region and project.
- Click in the upper left corner of the page, choose .
- On the Instances page, click the instance name.
- In the navigation pane, choose Parameters. On the Parameters tab, view and modify parameters.
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