What Do I Do If a Message Indicating that the System Is Busy Is Displayed on the CSS Console?
Symptom
In the navigation pane of the CSS console, choose Clusters and the messages "The system is busy. Try again later or call the customer service hotline at 4000-955-988." or "Policy doesn't allow css: cluster:list to be performed." are displayed.
Possible Cause
The account does not have the read permission on CSS. You need to assign the required permissions to the IAM account.
Solution
Grant permissions to the IAM account. For details, see Permissions Management.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot