Help Center/
Server Migration Service/
FAQs/
Known Errors and Solutions/
SMS.1105 Disk Creation Failed
Updated on 2024-07-17 GMT+08:00
SMS.1105 Disk Creation Failed
Symptom
During the creation of a target server, the message "SMS.1105 Disk creation failed" was displayed.
Possible Causes
- Your account is in arrears.
- The EVS quotas are exhausted. To prevent unforeseen spikes in resource usage, there are preset quotas on the EVS disk quantity, theEVS disk capacity, and the EVS snapshot quantity. For details about EVS quotas, see Querying EVS Resource Quotas.
Solutions
- Make sure that your account has sufficient balance. For details, see Resource Expiration Rules.
- Increase the EVS disk quotas and try again. For details, see Increasing EVS Resource Quotas.
Parent topic: Known Errors and Solutions
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
The system is busy. Please try again later.
For any further questions, feel free to contact us through the chatbot.
Chatbot