文档首页 > > 常见问题> 混合云容灾支持哪些类型的操作系统?

混合云容灾支持哪些类型的操作系统?

分享
更新时间: 2019/05/25 GMT+08:00

支持主流的Windows和Linux操作系统。如表1所示。

表1 混合云容灾支持的操作系统

操作系统

版本

Windows Server

2008R2、2012R2、2016

Redhat Enterprise Linux

  • 推荐:6.8、7.2、7.3
  • 支持:6.X系列、7.X系列

CentOS

  • 使用英方容灾软件时,推荐6.8、7.2、7.3
  • 支持:6.X系列、7.X系列

SUSE Linux

使用英方容灾软件时,支持11.X系列、12.X系列

分享:

    相关文档

    相关产品

文档是否有解决您的问题?

提交成功!

非常感谢您的反馈,我们会继续努力做到更好!

反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区问答频道来与我们联系探讨

跳转到云社区