文档首页 > > 常见问题-移动端> 应用> Android手机日历没有收到事件(事件不全)或提示“...请检查邮箱登录”保存失败”等?

Android手机日历没有收到事件(事件不全)或提示“...请检查邮箱登录”保存失败”等?

分享
更新时间: 2020/02/26 GMT+08:00

原因分析

日历依赖邮件推送,网络问题导致无法正常收发邮件。

解决方法

  1. 确保手机网络信号稳定,数据连接显示正常;
  2. 收发邮件或收发消息试试看,确保数据连接、账号正常使用;
  3. 在日历卡片点击刷新按钮,也可进入日历视图列表查看事件是否更新到达。
分享:

文档是否有解决您的问题?

提交成功!

非常感谢您的反馈,我们会继续努力做到更好!

反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区问答频道来与我们联系探讨

智能客服提问云社区提问