On this page
Help Center/ Cloud Bastion Host/ FAQs/ Troubleshooting/ Maintenance Issues/ Why Am I Seeing a Message Indicating that the Number of Resources Has Reached the Limit When I Add a Resource to CBH?

Why Am I Seeing a Message Indicating that the Number of Resources Has Reached the Limit When I Add a Resource to CBH?

Updated on 2023-04-11 GMT+08:00

Symptom

When you add a host or application resource, a message is displayed indicating that the number of resources that can be added has reached the maximum allowed limit.

Possible Causes

The total number of resources that can be added has reached the maximum number allowed by the instance specifications.

Feedback

Feedback

Feedback

0/500

Selected Content

Submit selected content with the feedback