What Does a Login Exception Occur?
Symptoms
- The IP address of CBH cannot be connected. As a result, the web page of CBH fails to be displayed and the CBH system cannot be logged in through the Internet.
- The CBH system page cannot be displayed after the login.
- The system displays a message indicating that the authorization fails to take effect.
- The CBH system cannot be logged in by users who are authenticated through the AD domain server.
- The CBH system is inaccessible through password logins and public IP addresses.
Possible Causes
Cause 1: The disk space of the CBH system is insufficient.
Cause 2: The CBH version is not updated to the latest one. As a result, the disk space may be occupied and not released.
Cause 3: The browser you used for logins is incompatible with the CBH system.
Cause 4: An improper security group is configured for the CBH instance.
Cause 5: An inappropriate network ACL rule is configured in the VPC where the CBH instance is deployed, or the IP address for logging in to the CBH system is restricted by the network ACL.
Cause 6: SSL encryption authentication is not disabled when AD domain authentication is configured.
Cause 7: The CBH system version is not the latest one.
If the problem persists, click Service Tickets in the upper right corner of the management console and submit a service ticket.
CBH System Login Failures FAQs
- What Does a Login Exception Occur?
- Why Is the IP Address or MAC Address Blocked When I Log In to the CBH System?
- Why Am I Seeing Error Code 404 When I Log In to the CBH System?
- Why Am Seeing Error Code 499 When I Log In to the CBH System?
- What Are Possible Faults If I Log In to the CBH System as an Intranet User?
- Why Is a Host Inaccessible Through CBH?
- Why Does CBH Login Fail Through an ECS in a New VPC Connected with the VPC Where CBH Is via VPN or a VPC Peering Connection
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