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Help Center/ Cloud Bastion Host/ FAQs/ Troubleshooting/ CBH System Login Failures/ Why Am I Seeing Error Code 404 When I Log In to the CBH System?

Why Am I Seeing Error Code 404 When I Log In to the CBH System?

Updated on 2023-04-11 GMT+08:00

Symptoms

The error message "/3.0/AUTHSERVICE/CONFIG-404 service error occurs" is displayed when a user logs in to a CBH system using a web browser.

Possible Causes

The available data disk space is insufficient.

Solutions

  • Add a separate system data disk and restart the CBH system.
  • Change the CBH instance specifications to improve the overall system performance.
NOTE:

The existing system disks and data disks cannot be expanded. You can attach additional data disks to the system. New disks are automatically attached after the CBH system restarts.

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