文档首页> 云堡垒机 CBH> 服务公告> 关于堡垒机V3.3.21.0及以下版本存在连接稳定性问题的通知
更新时间:2021-08-03 GMT+08:00
分享

关于堡垒机V3.3.21.0及以下版本存在连接稳定性问题的通知

华为云堡垒机系统V3.3.21.0及以下版本存在连接不稳定的问题,该问题触发时会影响续期、升级、重启、扩容等功能使用,新版本修复了该问题。

影响的版本范围

影响的CBH版本:V3.3.21.0及以下版本。

稳定版本

高于且包括3.3.26.0的版本。

解决方案

华为云堡垒机3.3.26.0及以上版本修复了连接不稳定的问题,请受影响的用户及时升级至最稳定版本,具体的操作请参见升级版本

  • 版本升级过程约需要30min,堡垒机升级期间无法使用。建议您在升级前备份数据,以防因升级失败而影响使用。
  • 若您的堡垒机当前不是最新版本,但在堡垒机控制台上无法单击“升级”,可随时通过工单或者服务热线( 4000-955-988或950808 )与我们联系。
分享:

    相关文档

    相关产品

close