文档首页 > > 最佳实践> 漏洞检测与修复最佳实践>

OpenSSL高危漏洞(CVE-2020-1967)

OpenSSL高危漏洞(CVE-2020-1967)

分享
更新时间:2021/05/10 GMT+08:00

OpenSSL安全公告称存在一个影响OpenSSL 1.1.1d、OpenSSL 1.1.1e、OpenSSL 1.1.1f的高危漏洞(CVE-2020-1967),该漏洞可被用于发起DDoS攻击。

漏洞编号

CVE-2020-1967

漏洞名称

OpenSSL高危漏洞

影响范围

  • OpenSSL 1.1.1d
  • OpenSSL 1.1.1e
  • OpenSSL 1.1.1f

检测与修复建议

华为云企业主机安全服务支持对该漏洞的便捷检测与修复。

  1. 检测并查看漏洞详情,如图1所示,详细的操作步骤请参见查看漏洞详情

    图1 手动检测漏洞

  2. 漏洞修复与验证,详细的操作步骤请参见漏洞修复与验证
分享:

    相关文档

    相关产品

文档是否有解决您的问题?

提交成功!非常感谢您的反馈,我们会继续努力做到更好!
反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区论坛频道来与我们联系探讨

智能客服提问云社区提问