更新时间:2021-07-27 GMT+08:00
分享

浏览器

  1. 施工风险评估服务目前只支持浏览器版本为Chrome 76以上版本。
  2. 为了保证良好的用户体验,建议关闭自动翻译等插件。
  3. 如果进入施工风险评估服务遇到页面显示异常,请先清理缓存。
分享:

    相关文档

    相关产品

关闭导读