文档首页 > > 工具指南> Data Studio数据库集成开发工具> Data Studio菜单> “帮助”菜单

“帮助”菜单

分享
更新时间: 2019/08/09 GMT+08:00

帮助”菜单提供Data Studio用户手册及版本信息。按下“Alt+H”打开“帮助”菜单。

功能

快捷键

说明

用户手册

F1

打开Data Studio用户手册。

关于

-

显示Data Studio当前版本及版权信息。

说明:

下方显示的版本用作举例。显示的版本号不是Data Studio当前版本。

说明:

请参阅https://java.com/en/download/help/path.xml以设置Java Home路径。

分享:

    相关文档

    相关产品

文档是否有解决您的问题?

提交成功!

非常感谢您的反馈,我们会继续努力做到更好!

反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区问答频道来与我们联系探讨

跳转到云社区