更新时间:2023-03-17 GMT+08:00

登录Manager,页面空白不显示

用户问题

登录到FusionInsight Manager界面后,页面空白不显示。

问题现象

登录到FusionInsight Manager界面后,页面空白不显示。

原因分析

Manager无法登录,需要清除浏览器缓存。

处理步骤

  1. 切换至浏览器窗口(以Chrome为例),通过键盘按下“Ctrl+Shift+Delete”弹出“清除浏览数据”对话框。
  2. 勾选待清除的浏览记录,单击“清除数据”,完成浏览器缓存清理。