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更新时间:2024-07-26 GMT+08:00

解绑虚拟MFA后,登录时仍需通过虚拟MFA进行登录验证

问题描述

您已解绑或重置虚拟MFA,登录云平台时,仍需要通过虚拟MFA进行登录验证。

可能原因

您已开启登录保护,验证方式是“虚拟MFA”,且已解绑或重置虚拟MFA。此时,您的MFA设备和云平台的绑定关系已解除,但是登录保护依然生效,因此需要进行登录验证。

解决方法

  • 登录控制台时,重新绑定虚拟MFA,并通过虚拟MFA进行登录验证。

    单击登录验证弹窗中的“绑定虚拟MFA”,操作请参考:如何绑定虚拟MFA设备

  • 如果您是IAM用户,还可以请管理员修改登录保护验证方式为手机号或邮件地址,并通过修改后的方式进行登录验证。

    管理员登录IAM控制台,单击用户名称,进入该用户详情页,在“安全设置”页签中修改登录保护验证方式。