更新时间:2024-06-12 GMT+08:00

登录云堡垒机系统异常怎么办?

问题现象

  • IP地址无法连接,网页打不开,不能通过互联网页面正常登录。
  • 登录系统后界面异常无法显示。
  • 登录系统提示授权未生效。
  • AD域认证的用户登录失败。
  • 堡垒机不能正常登录,公网地址也不能访问。

可能原因

原因一:系统磁盘空间满了,磁盘空间使用率过高。

原因二:系统软件版本未更新,存在磁盘空间被占用,未被释放可能。

原因三:用户登录使用浏览器或浏览器版本,与系统不兼容。

原因四:实例配置安全组不合理。

原因五:实例配置VPC内,网络ACL规则配置不合理,或登录IP被网络ACL限制。

原因六:配置AD域认证时,未禁用SSL加密认证。

如果通过上述排查,仍然无法登录云堡垒机系统,请单击管理控制台右上方的“工单”,填写工单反馈问题现象,联系技术支持。