文档首页/ 云堡垒机 CBH/ 用户指南(吉隆坡区域)/ 常见问题/ 故障排除/ 登录系统故障/ 登录系统,系统提示“404:服务错误”怎么办?
更新时间:2024-06-12 GMT+08:00

登录系统,系统提示“404:服务错误”怎么办?

问题现象

通过Web浏览器登录云堡垒机系统,弹出系统提示框,提示“/3.0/AUTHSERVICE/CONFIG-404:服务错误”

可能原因

云堡垒机系统网盘空间满了,可使用数据盘空间不足。

解决办法

  • 单独挂载系统数据盘,并重启云堡垒机即可恢复。
  • 变更云堡垒机规格,提高系统整体规格性能。

不允许对原有的系统盘或数据盘进行扩充,只能单独挂载数据盘,重启云堡垒机自动挂载。