更新时间:2025-09-16 GMT+08:00
找不到我的弹性云服务器资源怎么办?
问题描述
登录管理控制台,但无法找到已购买的弹性云服务器资源怎么办?
可能原因
- 资源不在当前区域。
- 包年/包月弹性云服务器资源已过期,或按需计费弹性云服务器资源因欠费已删除。
解决方法
方法一:切换区域
- 登录管理控制台。
- 请确认自己购买的弹性云服务器所属区域,然后单击控制台左上角切换至正确区域后即可查看已购买的资源。
图1 在管理控制台首页切换区域
方法二:通过“我的资源”查看资源详细信息
- 登录管理控制台。
- 在管理控制台顶部导航栏的右侧,单击“资源 > 我的资源”。
图2 我的资源
- 在“我的资源”页面,查看具体的资源详细信息。
- 单击指定资源类型,可以在列表中展示该资源类型的所有资源。
- 单击指定区域,可以在列表中展示该区域的所有资源。
图3 资源列表
方法三:通过“费用中心”查看历史资源信息
此方法仅供查看已退订或删除的历史资源信息。对于已退订或删除的资源,若没有进行备份,则无法恢复数据。
父主题: ECS创建