更新时间:2022-11-30 GMT+08:00
登录系统,系统提示“499:服务错误”怎么办?
问题现象
通过Web浏览器登录云堡垒机系统,弹出系统提示框,提示“/3.0/profileService/freshProfile 499:服务错误,请稍后重试”。
可能原因
云堡垒机系统还处于“正在重启”状态中,当前系统还不可用。
解决办法
5分钟后再登录CBH系统,待系统重启完成。
父主题: 登录系统故障